My script requires PHP installed as Apache module. Can you please rebuild it?

Unfortunately, all our servers are running PHP as a CGI module in suExec mode and it isn't possible to recompile them.

If you really need PHP to run as an Apache module, you can check our dedicated solutions. There we can customize the server settings according to your specific requirements.